Navegando neste Tópico: 1 Usuários Anônimos
Registre-se para enviar mensagens
Dirlei
Dirlei
  • Iniciante
  • Iniciante
  • Cadastrado em: 9/1 12:54
  • De Goiânia - Go
  • Grupo: Associados
  • Mensagens: 2
  • Level : 1
    HP : 0 / 0
    MP : 0 / 0
    EXP : 2
  • Offline
  • Enviado em:9/1 14:02
camera funcionando IR so por alguns segundos. #1
bom dia a todos , comprei algumas cameras e em uma delas esta com problema . ela filma perfeitamente durante o dia mas ao chegar a noite e desligo a luz ela liga o infravermelho e funciona por alguns segundo ai ela desliga o infravermelho do nada, ficando no escuro total.

obs: somente o infravermelho desliga, pois quando ligamos as luzes a imagem aparece na hora, para fazer o infravermelho ligar novamente temos q fechar o programa desligar a fonte da camera e ligar e abrir o programa outra vez. ela usa uma fonte q fica la no servidor mas essa mesma fonte abastece mais 3 cameras e as outras 3 funciona normal. ja coloquei uma fonte individual ligada direto na camera com uma tomada q fica a 1metro emeio dessa camera e mesmo assim o problema persiste. a camera esta a filmar o interior da loja, esta em um canto da parede mirando para o meio da loja .
Dirlei
Dirlei
  • Iniciante
  • Iniciante
  • Cadastrado em: 9/1 12:54
  • De Goiânia - Go
  • Grupo: Associados
  • Mensagens: 2
  • Level : 1
    HP : 0 / 0
    MP : 0 / 0
    EXP : 2
  • Offline
  • Enviado em:9/1 14:05
Re: camera funcionando IR so por alguns segundos. #2
Citando:

Dirlei escreveu:
bom dia a todos , comprei algumas cameras e em uma delas esta com problema . ela filma perfeitamente durante o dia mas ao chegar a noite e desligo a luz ela liga o infravermelho e funciona por alguns segundo ai ela desliga o infravermelho do nada, ficando no escuro total.

obs: somente o infravermelho desliga, pois quando ligamos as luzes a imagem aparece na hora, para fazer o infravermelho ligar novamente temos q fechar o programa desligar a fonte da camera e ligar e abrir o programa outra vez. ela usa uma fonte q fica la no servidor mas essa mesma fonte abastece mais 3 cameras e as outras 3 funciona normal. ja coloquei uma fonte individual ligada direto na camera com uma tomada q fica a 1metro emeio dessa camera e mesmo assim o problema persiste. a camera esta a filmar o interior da loja, esta em um canto da parede mirando para o meio da loja .
mesmo apos fazer o procedimento citado de fazer o infravermelho funcionar novamente ele só funciona por alguns momentos e depois apaga. por favor , peço encarecidamente por ajuda a solucionar esse problema. muito obrigado

Anúncios

Inscreva-se em nossa lista de e-mails

Anúncios

Anúncios

Recomendações de Uso

Recomendações - Seja o mais objetivo possível em suas dúvidas. Quanto mais detalhes especificar, mais fácil será para lhe ajudarmos. - Nos títulos de tópicos, tente dar uma breve descrição de sua dúvida, evitando “socorro”, “help”, “me ajuda”, "pelo amor de deus", etc. - Evite usar texto em maiusculo (Caixa alta -> Caps Look) ou fontes coloridas, pois isso aparentar estar gritando, e pode atrapalhar na leitura. - Ao responder um tópico, seja cortês. Jamais menospreze o outro só por que ele sabe menos. Caso ache que a pergunta é muito básica, ache que o autor da pergunta não foi educado ou que a pergunta não tem a ver com o tema do grupo, simplesmente não responda, guarde seu tempo para responder mensagens onde possa contribuir.

Pirataria Nós somos e seremos totalmente imparciais ao uso, publicação, difusão, incitação e incentivo ao uso de conteúdo pirata no Fórum. QUALQUER tipo de segmento relacionado à pirataria, e crime contra software (previsto no Art.12 da Lei 9.609/98 - ‘Crimes Contra Software - "Pirataria") não será tolerado por nossa equipe.

Palavras finais - Nós não nos responsabilizamos pelo conteúdo postado por membros, e a equipe se reserva ao direito de apagar ou mover qualquer mensagem que julgue desrespeitar as regras descritas acima. - Vale ressaltar que as respostas são voluntárias, e este é um benefício e não um direito. Portanto utilize nosso fórum com bom senso.

Anúncios

Conteúdo Correspondente


style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-6290776660462717"
data-ad-slot="7712548665">

Facebook


Anúncios

Anúncios

Tópicos mais visitados

Fórum Tópico Respostas Leituras Última mensagem

Parceiros

Tópicos mais ativos

Destaque

Top Posters

Design por: Angelo Rocha