Camera IP Wireless

Visualizando 9 posts - 21 até 29 (de 29 do total)
  • Autor
    Posts
  • #47453
    Wladimir E
    Participante

    Bom dia Hewertonnn,

    Dê uma olhada nas imagens. Eu não encontrei nada…

    Note que, na parte externa, as aberturas (furos) são para os parafusos e antena. Nada mais.

    Tem uma imagem, da parte interna da capsula com um fio (conexão externa da antena) e um cabo (alimentação e rede).

    A imagem da parte traseira da placa principal (selos “test 10” e “passed”) tem outra, bem menor que é a placa de rede. Não consegui retirar para fotografar. Atrás dessa placa, só ha pontos de solda.

    Se ha alguma opção, só poderia ser na placa principal.

    FOTOS DA CAMERA HW6715

    Bom domingo e boa semana de trabalho,

    Wladimir

    #47457
    HEWERTON GUIMARAES
    Participante

    Bom dia Wladimir!

    Eu olhei suas fotos e você tem razão, esse modelo não tem reset, ela tem um IP padrão.

    Contudo, olhando as imagens eu notei algo estranho. Eu reparei que a porta RJ45 está com o led acesso mesmo sem o cabo estar conectado. Em geral, nos PC’s e DVR’s, quando isso acontece é sinal de que a placa de rede está danificada.

    Não quero ser pessimista, mas é bem provável que esse seja o seu problema.

    #47460
    Wladimir E
    Participante

    Muito obrigado Hewertonnn,

    Também estou achando que, se ha problema, é com a placa de rede das câmeras, mas eu vou continuar tentando. Não é possível ter danificado, logo as duas…

    Sobre o led, esse é o da fonte (amarelo). Quando conecto o cabo da rede, o outro (verde) fica piscando, como se estivessem enviando e recebendo dados.

    #47461
    Wladimir E
    Participante

    … e realmente elas tem IPs padronizados, mas que podem ser alterados na flash, com o aplicativo CMS .

    Boa noite,

    #47467
    HEWERTON GUIMARAES
    Participante

    Boa tarde amigo!

    Se descobrir alguma coisa posta aí pra contribuir com o fórum.

    Boa sorte!

    #47588

    Boa terde, estou com uma dúvida e espero que alguém aqui do forum posa me ajudar. Tenho uma camera ip da marca Foscam e tinha na minha casa a GVT com o modem PowerBox.
    Agora estou com a Net e seu modem Ariss e por sua vez não estou conseguindo fazer a configuração para usar a camera. Não lembro como fiz quando instalei ela no PowerBox.
    Obs: eu uso o NO-IP

    Aguardo uma resposta em breve,
    Obrigado

    #47590
    HEWERTON GUIMARAES
    Participante

    Boa noite amigo!

    Esse modem é simples de configurar. No meu canal eu tenho vídeos que explicam como liberar portas em qualquer roteador.

    Veja:

    https://www.youtube.com/user/hkadmiel/videos

    Boa sorte!

    Hewerton Guimarães
    http://www.cftvclube.com.br

    #52614
    Lucas Ferraz
    Participante

    A qualidade da transmissão pelo cabo sempre será melhor amigo

    #61150

    Bom dia Cristian

    Tem um artigo que vai te ajudar….

    Dicas Câmeras IP Wireless

Visualizando 9 posts - 21 até 29 (de 29 do total)
  • Você deve fazer login para responder a este tópico.